Como posso confirmar se meu veículo é compatível com AutoKit-Box?

1. Certifique-se de que o sistema operacional do seu carro seja Android 4.4 ou superior.

2. Baixe o aplicativo AutoKit e acesse configurações > teste de ambiente. Verifique se todas as três opções exibem um símbolo de marca de seleção (✓).

 


3. Se ambas as condições acima forem atendidas, você poderá confirmar se seu carro é compatível com nosso AutoKit-Box.

O link para download do aplicativo AutoKit: https://drive.google.com/drive/folders/1g8lDeu0A4EAQUcFNz2gvy1mBfYbP2vCZ?usp=sharing


Observação: este produto não é compatível com unidades principais de reposição da Pioneer, Alpine e Kenwood!!

Voltar para o blog

Deixe um comentário

Os comentários precisam ser aprovados antes da publicação.

Coleção em destaque